-44%
Le deal à ne pas rater :
SanDisk Carte Mémoire MicroSDHC Ultra 128 Go + Adaptateur SD, A1
17.34 € 30.99 €
Voir le deal

Problème démarrage avec des DELLORTO

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Sam 14 Nov 2020 - 16:15

ffrd a écrit:Salut  coucou

Bon, tes photos m'aident pas beaucoup.
Alors quel modèle de cuve et du bouchon est le tiens ?
le droit ou le gauche ?
Problème démarrage avec des DELLORTO - Page 2 Cuve110
Problème démarrage avec des DELLORTO - Page 2 Cuve210

Le modèle de gauche.

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Sam 14 Nov 2020 - 16:23

Alors,j’ai effectué les contrôles suivant.
-les joint des tirettes starter sont étanche pas de pb là dessus.
-réglage de l’allumage en statique avec l’appareil Bmw.ok.
-contrôle des niveaux de cuve,j’étais,à priori ,un poil haut par rapport à ce que disent certains sur le net....contrôle hauteur flotteur par rapport au plan de joint:20mm.
J’ai modifié à 18mm.
-démarrage de la moto,elle tourne au ralenti au starter.
J’enlève les starter,elle cale.
Je sers les vis de ralenti à fond,elle tourne mais limite calage moteur.
Je peaufine avec les vis de richesse et c mieux mais pas encore sa.
Pour finir,je met un poil de tension sur les câbles de gaz,et là elle
Tourne bien.
J’ai aussi peaufiné le réglage de l’avance avec lampe strobo à chaud.
Voilà ou j’en suis.
Le problème maintenant c’est pourquoi elle ne tourne pas nickel avec les vis de boisseau serrés à fond....
Obliger de lever un poil les boisseaux pour qu’elle soit bien....
Idée?

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Mick13 le Sam 14 Nov 2020 - 18:16

Je dirais des gicleurs de ralenti trop petits déjà, quel chiffre ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
Mick13
Mick13


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Sam 14 Nov 2020 - 18:38

Mick13 a écrit:Je dirais des gicleurs de ralenti trop petits déjà, quel chiffre ?
Gicleur de ralenti 60
Gicleur de starter 60
Gicleur principal 155.
Les coups de gaz sont franc pas de soucis là dessus.

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  ffrd le Sam 14 Nov 2020 - 18:51

Tes carbus sont de la première génération (années 70').
Les boisseaux neuf que tu as acheté sont ceux de la seconde génération.
Ils ne se montent pas sur les vieux modèles.

Si tu n'a pas jeté les vieux boisseaux , montes-les et tu verras la différence.
ffrd
ffrd


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Sam 14 Nov 2020 - 19:01

ffrd a écrit:Tes carbus sont de la première génération (années 70').
Les boisseaux neuf que tu as acheté sont ceux de la seconde génération.
Ils ne se montent pas sur les vieux modèles.

Si tu n'a pas jeté les vieux boisseaux , montes-les et tu verras la différence.
Je dois les avoir encore mais franchement quand j’ai monter les neufs j’ai bien regardé et j’ai rien vue de différent par rapport au anciens,je vais les cherchés et les remonter pour voir la diff.😉

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Sam 14 Nov 2020 - 19:09

Bon je les ai retrouvés,j’essaie sa demain si je peux.

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  ffrd le Sam 14 Nov 2020 - 21:09

N'oublie pas de nous faire une photo du dessous du boisseau, là ou c'est gravé 60/1 (par exemple)  clin

Ce sujet à déjà été évoqué dans un post, en début d'année ? Je crois que le proprio avait du modifier le fond du boisseau ou un truc de ce genre, pour quel résultat, je ne sais pas.

Je viens de jeter un œil sur le site de mon fournisseur, il n'y a plus que des gauches de dispo.
Visiblement, dell est en train de clore le chapitre PHM et autres PHF comme pour les VHSB, plus de flotteurs, plus de raccordements alu, et j'en passe, des modèles plus fournis...

Selon de dernier Moto Revue -N°4109-, dell s'associe avec Energica (protos E-GP) se lance dans le moteur électrique de 3.4 à 20Cv pour des équivalents 50 et 125cc.
Les vibros on l'avenir devant eux.
ffrd
ffrd


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  ffrd le Dim 15 Nov 2020 - 17:52

Salut a tous.
Histoire de digérer la chute de nos deux pilotes à Valence je pleure , je suis descendu à l'atelier illustrer mon propos ci dessus.

Voila un boisseau ancienne version sur un corps ancienne exécution (j'aime pas les répétitions souris
Problème démarrage avec des DELLORTO - Page 2 Bois_210
Voici un boisseau nouvelle production dans un mitigeur air/essence lang d'ancienne fabrication :
Problème démarrage avec des DELLORTO - Page 2 Bois_310
Le nouveau boisseau est plus ouvert que le vieux alors qu'ils sont bien en place à fond de corps.

La raison :
la forme différente du logement de la vis de réglage du boisseau :
Problème démarrage avec des DELLORTO - Page 2 Bois_110
A gauche l'antique à droite l'actuel.

Il te faut à l'aide de limes d'horloger, diminuer la pente d'appui de la vis afin d'obtenir une ouverture quasi nulle.
Patience et essais fréquents afin de ne pas bouffer la cote 
(de mémoire un boisseau c'es 70 +/- 80€ non ?)

Tu confirmes  coucou
ffrd
ffrd


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Dim 15 Nov 2020 - 18:55

ffrd a écrit:Salut a tous.
Histoire de digérer la chute de nos deux pilotes à Valence je pleure , je suis descendu à l'atelier illustrer mon propos ci dessus.

Voila un boisseau ancienne version sur un corps ancienne exécution (j'aime pas les répétitions souris
Problème démarrage avec des DELLORTO - Page 2 Bois_210
Voici un boisseau nouvelle production dans un mitigeur air/essence lang d'ancienne fabrication :
Problème démarrage avec des DELLORTO - Page 2 Bois_310
Le nouveau boisseau est plus ouvert que le vieux alors qu'ils sont bien en place à fond de corps.

La raison :
la forme différente du logement de la vis de réglage du boisseau :
Problème démarrage avec des DELLORTO - Page 2 Bois_110
A gauche l'antique à droite l'actuel.

Il te faut à l'aide de limes d'horloger, diminuer la pente d'appui de la vis afin d'obtenir une ouverture quasi nulle.
Patience et essais fréquents afin de ne pas bouffer la cote 
(de mémoire un boisseau c'es 70 +/- 80€ non ?)

Tu confirmes  coucou

Bonsoir à tous,effectivement j’ai effectué cette manipulation parce que le nouveau boisseau ne descendait pas à fond dans le corps du carbu,donc j’ai limer non pas la rampe pour le réglage du ralenti,mais les bords intérieur de côté pour que le boisseau descende dans le corps et vienne se poser sur les vis de réglage de ralenti .
Je vais faire quelques clichés pour vous montrer.
Concernant le tarif de cette pièce c’est 72e pièce,chez dellorto.fR.

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  ffrd le Dim 15 Nov 2020 - 19:07

Merci de ton retour.
Pour expliquer le fonctionnement qu'avec les starters, l'ouverture du venturi avec le boisseau neuf correspond à peu de choses à l'entrée en action du couple GP/puit d'aiguille, c'et a dire lorsque tu accélère et que le moteur tourne à un régime bien supérieur à la vitesse de rotation du démarreur qui elle, est suffisante pour le circuit de ralenti pour démarrer le moteur.
La mise en œuvre du starter gorgeait le moteur d'essence.
ffrd
ffrd


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Dim 15 Nov 2020 - 19:11

ffrd a écrit:Merci de ton retour.
Pour expliquer le fonctionnement qu'avec les starters, l'ouverture du venturi avec le boisseau neuf correspond à peu de choses à l'entrée en action du couple GP/puit d'aiguille, c'et a dire lorsque tu accélère et que le moteur tourne à un régime bien supérieur à la vitesse de rotation du démarreur qui elle, est suffisante pour le circuit de ralenti pour démarrer le moteur.
La mise en œuvre du starter gorgeait le moteur d'essence.
Je comprends pas trop ce que tu veux dire.
Mon ressenti à moi serait que le boisseau ne se relève pas assez pour pouvoir tenir le ralenti,le fait d’ouvrir le starter je met en action le by-pass du starter avec en même temps l’apport d’essence du starter.
Je vais allée dans le garage!🤪
Je vois que tu es impatient de savoir quelle boisseau ont été monté!🤣🤣😉

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Dim 15 Nov 2020 - 19:44

Voici les photo des boisseaux.
Sur la deuxième je montre l’endroit où j’ai jouer de la dremel.....
Pas très esthétique je vous l’accorde....
Problème démarrage avec des DELLORTO - Page 2 F1172e10
Problème démarrage avec des DELLORTO - Page 2 0abc5a10

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Dim 15 Nov 2020 - 19:50

Voici les photos avec les boisseaux en place dans le corps du carbu,
Première photo boisseaux anciens
Deuxième photo boisseaux neufs.
Troisième photo boisseaux anciens
Quatrieme photo boisseaux neufs.
Je vous confirme aussi que ces photos ont été prises avec la vis de ralenti serrer à fond à chaque fois.Problème démarrage avec des DELLORTO - Page 2 12c66610
Problème démarrage avec des DELLORTO - Page 2 Dd49a010
Problème démarrage avec des DELLORTO - Page 2 C4a84d10

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Dim 15 Nov 2020 - 19:51

Problème démarrage avec des DELLORTO - Page 2 8b03c710

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  ffrd le Lun 16 Nov 2020 - 10:10

La Flatistech :
Tout ce que vous avez toujours voulu savoir sur les carburateurs Dell'Orto sans jamais avoir osé le demander.
C'est gratos, utile, bien rédigé, clair et facile d'accès, 35 pages à télécharger.

http://flatisad.o2switch.net/index.php?p=obj-download,/13+-+Carburateur+et+filtre+%C3%A0+air/13-Tout+savoir+sur+les+carburateurs+Dell%27orto.pdf
ffrd
ffrd


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Lun 16 Nov 2020 - 10:32

Merci je vais lire tout sa parce que c’est vrai que les dellorto je connais pas.

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  auflo le Lun 16 Nov 2020 - 13:03

merci ffrd pour ce document!!

Sur ma 90s acquise récemment, ils ont été remplacés par des neufs il y a une paire d'année, et j'ai retrouvé une facture d'un mécano, précédent ce remplacement dans laquelle il y a avait ce commentaire: " carburateurs non réglés car usure trop importante, réglages impossibles"  clin

Par contre les nouveaux ont un couvercle noir en plastoc, je n'ai pas pu récupérer les anciens couvercles par l'ancien propriétaire..
auflo
auflo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Dim 22 Nov 2020 - 15:24

Bonjour à tous,
Il y a du nouveau concernant mon problème!
Alors j’ai réglé quelques petits trucs notamment la hauteur de mon aiguille et là........elle tiens le ralenti!!!!🎉🎉🎉🎉
Mais c’est pas gagner malgré tout parce que mes vis de ralenti sont toujours serrées à fond.......
Lors de coup de gaz franc une fumée noir s’échappe des échappements....pour moi,la carburation est trop riche....
J’ai donc démonté mes bougies et voilà le travail......
Problème démarrage avec des DELLORTO - Page 2 9b606f10
J’ai donc commandé un panel de gicleurs de ralenti et principal pour effectué des essais.
Je vous tiens au jus de l’avancé du chantier!🤪🤪

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  ffrd le Lun 23 Nov 2020 - 9:13

Salut l'ami  coucou
C'est charbonneux tout ça, tu roule bien à l'essence et pas au charbon pulvérisé   souris  souris souris clin clin
Je vais essayer de te dépanner.
En plus de la docu Dell'orto, il y a les extraits du manuel de formation -à l'époque- de l'école BMW  clin
Problème démarrage avec des DELLORTO - Page 2 Manuel11
Problème démarrage avec des DELLORTO - Page 2 Manuel12
Problème démarrage avec des DELLORTO - Page 2 Manuel13
Problème démarrage avec des DELLORTO - Page 2 Manuel14
Je ne te ferais pas l'injure de te donner quelques conseils de base, mais il est utile de les préciser, pour, ceux qui se lanceraient dans la remise en route de leur 90S de vérifier au préalable les opérations suivantes.
Jeux aux culbus ajustés.
Filtre à air neuf.
Bougies neuves.
Arrivée d'essence aux carbus vérifiée.
Allumage calé et contrôlé dynamiquement au stroboscope.

Ensuite peux-tu me donner les renseignements suivants :
ref puit d'aiguille.
ref aiguille.
ref gicleur de pompe de reprise.

Les boisseaux neufs, ce sont ceux en photo des 60-5 ?

Je vais plonger dans les grimoires pour la suite.

A + ...  coucou
ffrd
ffrd


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Lun 23 Nov 2020 - 20:23

Alors oui je tourne à l’essence mais avec un dosage plus que approximatif!!!🤣🤣🤣🤣
Puits d’aiguille:AB-260
Aiguille:K04.
Boisseaux coupe 60/5.même réf que l’origine.
Gicleur pompe de reprise:38
Gicleur ralenti:60
Gicleur principal:155
Pour ma part moteur refait à neuf.
Merci pour ton aide,je pense que l’on tient le bon bout là!!!!
👍🏻👍🏻👍🏻👍🏻

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  pockaman le Lun 23 Nov 2020 - 20:55

Quel cran d'aiguille ?
pockaman
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Mar 24 Nov 2020 - 13:02

pockaman a écrit:Quel cran d'aiguille ?
Premier en partant du haut de l’aiguille,sinon elle petarade.💨💨💨

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  pockaman le Mar 24 Nov 2020 - 13:22

Ginogadgo a écrit:
pockaman a écrit:Quel cran d'aiguille ?
Premier en partant du haut de l’aiguille,sinon elle petarade.💨💨💨
Normalement c'est le plus bas, donc le plus riche. Bizarre que ta moto pétarade si tu es trop riche, en général c'est plutôt l'inverse qui arrive.
Comment sont réglées tes pompes de reprise ?
pockaman
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Ginogadgo le Mar 24 Nov 2020 - 13:29

Quand je dis elle pétarade c’est pas dans le moteur c’est dans mes pot qu’elle pete.
Oui je sais que le réglage normalement est au plus bas.....
Les pompes jài pas toucher régler comme orogine.

Ginogadgo


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  ffrd le Mar 24 Nov 2020 - 18:11

Ginogadgo a écrit:
pockaman a écrit:Quel cran d'aiguille ?
Premier en partant du haut de l’aiguille, sinon elle pétarade.

OK pour tes réglages et les calibres des pièces sauf pour le gicleur de pompe de reprise, 35 au lieu de ton 38.
Par contre l'aiguille devrait être au 3e cran, c'est à dire en bas.

Pour les pétarades, si elle "pette" lorsque tu coupes les gaz, cherches pas, regarde ton circuit de ralenti. 
Souffle (au compresseur) le gicleur de ralenti démonté, (tiens le bien) et démonte ta vis de richesse de mélange -attention aux petits joints et rondelle métallique-.
Souffle de l'entrée du carbu vers le gicleur de ralenti (démonté)
Souffle du logement du gicleur de ralenti (démonté) dans le carbu.

Ensuite une fois tout remonté, si tu dispose d'une paire de gicleur beaucoup plus petit, 120 par exemple, fait un test -5 ou 6 Km) pour voir si sa charbonne toujours.

Une question ; tu as fait le niveau de cuve ?
ffrd
ffrd


Revenir en haut Aller en bas

Problème démarrage avec des DELLORTO - Page 2 Empty Re: Problème démarrage avec des DELLORTO

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum